---
title: "NPort S8455I-T"
category: "Priemislená komunikacia > Sieťové servery pre sériové zariadenia > Kompaktné sériové servery"
sku: "180804023120"
---

**Kategorie:** Priemislená komunikacia > Sieťové servery pre sériové zariadenia > Kompaktné sériové servery

# NPort S8455I-T

Sériové komunikační zariadenie, sériové: RS-232 (TxD, RxD, GND), 8-pinový RJ45 (19200, n, 8, 1), LAN: Bridge MIB Nastavenie zariadenie MIB Ethernet-like MIB MIB-II P, Protokoly: RSTP Turbo Chain Turbo Ring v1

**Dostupnost:** Nie je na sklade (0 ks)

## Základní informace

| Parametr | Hodnota |
| --- | --- |
| Jednotka | ks |
| Kód 1 | 180804023120 |
| Záruka | 60 |
| Záruka pre firmy | 60 |
| Značka | MOXA |

## Podrobný popis

Sériové komunikační zariadenie – 4 porty RS-232/422/485, 5 portů 10/100BaseT(X), 12 až 48 VDC, izolační ochrana 2 kV, Prevádzková teplota -40 až 75 °CVstupné/výstupné rozhranieVýstupy alarmového relé: 2 Odporová záťaž: 1 A pri 24 VDCKanály digitálneho vstupu: 2Digitálne vstupy: +13 až +30 V pre stav 1 -30 až +1 V pre stav 0 Max. Vstupný prúd: 8 mAEthernetové rozhraniePorty 10/100BaseT(X) (konektor RJ45): 5fiber: Viac informácií 100BaseFX Multimódový jednovidový fiber kábel typu OM1 50/125 µm G.652 800 MHz x km Typická vzdialenosť 4 km 5 km 40 km Typická vlnová Dĺžka (nm) 1300 1310 Dosah TX (nm) 1260 až 1360 1280 až 1340 RX rozsah (nm) 1100 až 1600 1100 až 1600 fiber výkon TX rozsah (dBm) -10 až -20 0 až -5 RX rozsah (dBm) -3 až -32 -3 až -34 Rozpočet spojenia (dB) 12 29 Disperzná strata (dB) 3 1 Poznámka: Pri pripojení jednovidového optického transceivera odporúčame použiť atenuátor, aby nedošlo k poškodeniu v dôsledku nadmerného optického výkonu. Poznámka: „Typickú vzdialenosť“ konkrétneho optického transceiveru vypočítajte nasledovne: Rozpočet spojenia (dB) > penalizace rozptylu (dB) + celková strata spojenia (dB).Magnetická izolačná ochrana: 1,5 kV (vstavaná)Normy: IEEE 802.1D-2004 pre protokol Spanning Tree IEEE 802.1p pre třídu služeb IEEE 802.1Q pre značkování VLAN IEEE 802.1w pre protokol Rapid Spanning Tree IEEE 802.1X pre autentizaci IEEE 802.3 pre 10BaseT IEEE 802.3ad pre port trunk s LACP IEEE 802.3u pre 100BaseT(X) a 100BaseFX IEEE 802.3x pre s riadením tokuVlastnosti prepínačaSkupiny IGMP: 256Max. počet VLAN: 64Prioritné fronty: 4Rozsah ID VLAN: VID 1 až 4094Funkcie ethernetového softvéruMožnosti konfigurácie: Webová konzola (HTTP/HTTPS) Sériová konzola Windows Utility Telnet konzolaSpráva: BOOTP Device Search Utility (DSU) DHCP klient DHCP Option 82 HTTP IPv4 LLDP Port Mirror RMON SMTP SNMPv1/v2c/v3 Syslog TCP/IP Telnet Webová konzolaFilter: 802.1Q GVRP IGMP v1/v2Ovládače Windows Real COM: Windows 11, 10, 8.1, 8, 7, Vista, XP, ME, 98 a 95Windows Server 2022, 2019, 2016, 2012 R2, 2012, 2008 R2, 2008, 2003, 2000 a NTWindows Embedded CE 5.0 a 6.0, Windows XP EmbeddedOvládače Linux Real TTY: Verze jádra: 6.x, 5.x, 4.x, 3.x, 2.6.x a 2.4.xOvládače Fixed TTY: Verze macOS: 14, 13, 12, 11 a 10.1x SCO UNIX, SCO OpenServer, UnixWare 7, QNX 4.25, QNX 6, Solaris 10, FreeBSD, AIX 5.x, HP-UX 11i, Mac OS XVirtuální stroj: VMWare ESXi (Windows 11 / 10)VMware Fusion (Windows na macOS 14, 13, 12, 11 a 10.1x)Parallels Desktop (Windows na macOS 14, 13, 12, 11 a 10.1x)Podpora platforiem založených na ARM®: Windows 11Linux Kernel 6.x, 5.x a 4.xmacOS 14, 13, 12 a 11Android API: Android 3.1.x a novějšíSpráva času: SNTPMIB: Bridge MIB Nastavenie zariadenie MIB Ethernet-like MIB MIB-II P-BRIDGE MIB Q-BRIDGE MIB RFC1213, RFC1317 RMON MIB Skupiny 1, 2, 3, 9 RSTP MIBRedundantné protokoly: RSTP Turbo Chain Turbo Ring v1 Turbo Ring v2Zabezpečenie: HTTPS, SSL SSHOverovanie: Přístup k místnímu účtu RADIUSSériové rozhranieKonektor: DB9 samecPočet portů: 4Prevádzkový režimy: Zakázáno Reálný režim COM Režim RFC2217 Režim TCP klient Režim TCP server Režim UDPPrenosová rýchlosť: 50 bps až 921,6 kbps