---
title: "NPort S9450I-2M-SC-WV-T"
category: "Priemislená komunikacia > Sieťové servery pre sériové zariadenia > Kompaktné sériové servery"
sku: "180804023220"
---

**Kategorie:** Priemislená komunikacia > Sieťové servery pre sériové zariadenia > Kompaktné sériové servery

# NPort S9450I-2M-SC-WV-T

Priemyselný ethernetový switch s manažmentom, porty: 3, Teplota: -40 to 85°C (-40 to 185°F)

**Dostupnost:** Nie je na sklade (0 ks)

## Základní informace

| Parametr | Hodnota |
| --- | --- |
| Jednotka | ks |
| Kód 1 | 180804023220 |
| Záruka | 60 |
| Záruka pre firmy | 60 |
| Značka | MOXA |

## Podrobný popis

serial device device server – 4portový odolný device server RS-232/422/485, 3 porty 10/100BaseT(X), 2 porty 100M multimodového vlákna s konektory SC, 24/48 VDC, Prevádzková teplota -40 až 85 °CVstupné/výstupné rozhranieVýstupy alarmového relé: 2, odporová záťaž: 1 A pri 24 VDCDigitálne vstupné kanály: 2Digitálne vstupy: +13 až +30 V pre stav 1 -30 až +1 V pre stav 0 Max. Vstupný prúd: 8 mAEthernetové rozhraniePorty 10/100BaseT(X) (konektor RJ45): 3Porty 100BaseFX (konektor SC pre viac režimů): 2Magnetická izolačná ochrana: 1,5 kV (vstavaná)fiber: Viac informácií 100BaseFX Multimódový jednovidový fiber kábel Typ OM1 50/125 µm G.652 800 MHz x km Typická vzdialenosť 4 km 5 km 40 km Typická vlnová Dĺžka (nm) 1300 1310 Rozsah TX (nm) 1260 až 1360 1280 až 1340 Rozsah RX (nm) 1100 až 1600 1100 až 1600 fiber výkon Rozsah TX (dBm) -10 až -20 0 až -5 Rozsah RX (dBm) -3 až -32 -3 až -34 Rozpočet spojenia (dB) 12 29 Disperzná strata (dB) 3 1 Poznámka: Pri pripojení jednovidového optického transceivera odporúčame použiť atenuátor, aby nedošlo k poškodeniu v dôsledku nadmerného optického výkonu.Poznámka: „Typickú vzdialenosť“ konkrétneho optického transceiveru vypočítejte následovně: Rozpočet spojenia (dB) > strata rozptylu (dB) + celková strata spojenia (dB).Normy: IEEE 802.1D-2004 pre protokol Spanning Tree IEEE 802.1p pre třídu služeb IEEE 802.1Q pre značkování VLAN IEEE 802.1w pre protokol Rapid Spanning Tree IEEE 802.1X pre autentizaci IEEE 802.3 pre 10BaseT IEEE 802.3ad pre port trunk s LACP IEEE 802.3u pre 100BaseT(X) a 100BaseFXFunkcie ethernetového softvéruMožnosti konfigurácie: webová konzola (HTTP/HTTPS), nástroj Windows, nástroj na vyhľadávanie zariadení (DSU), nástroj MCC, rozhranie příkazového řádku (CLI) přes Sériové rozhranie/Telnet/SSHSpráva: klient DHCP, volba DHCP 82, HTTP, IEC 61850 MMS, IPv4, LLDP, port mirroring, RARP, RMON, SMTP, SNMPv1/v2c/v3, Syslog, Telnet, TFTP, webová konzolaFilter: GMRP, GVRP, IGMP v1/v2Ovládače Windows Real COM: Windows 95/98/ME/NT/2000, Windows XP/2003/Vista/2008/7/8/8.1/10 (x86/x64), Windows 2008 R2/2012/2012 R2/2016/2019 (x64), Windows Embedded CE 5.0/6.0, Windows XP EmbeddedOvládače Linux Real TTY: Verze jádra: 2.4.x, 2.6.x, 3.x, 4.x a 5.xOvládače Fixed TTY: SCO UNIX, SCO OpenServer, UnixWare 7, QNX 4.25, QNX 6, Solaris 10, FreeBSD, AIX 5.x, HP-UX 11i, Mac OS X, macOS 10.12, macOS 10.13, macOS 10.14, macOS 10.15Android API: Android 3.1.x a novějšíPriemyselné protokoly: Modbus TCP Server (Slave), DNP3 TCP OutstationSpráva času: NTP Server/Client, SNTPMIB: Bridge MIB, nastavenie zariadenie MIB, Ethernet-like MIB, MIB-II, P-BRIDGE MIB, Q-BRIDGE MIB, RFC1213, RFC1317, RMON MIB skupiny 1, 2, 3, 9, RSTP MIBRedundantné protokoly: RSTP, Turbo Chain, Turbo Ring v1, Turbo Ring v2Zabezpečenie: HTTPS/SSL, přístup k místnímu účtu, TACACS+, RADIUS, SSHSériové rozhranieKonektor: DB9 samecPočet portů: 4Sériové štandardy: RS-232, RS-422, RS-485Prevádzkový režimy: Reálný režim COM, režim RFC2217, režim TCP klient, režim TCP server, režim UDP, režim Modbus, režim DNP3, režim DNP3 Raw Socket, vypnutoPrenosová rýchlosť: 50 bps až 921,6 kbps (podporuje nestandardní prenosové rýchlosti)Dátové bity: 5, 6, 7, 8Stop bity: 1, 1,5, 2